Saltar al contenido
Portada » Acelero y no suben las revoluciones

Acelero y no suben las revoluciones

  • por
Acelero y no suben las revoluciones

el coche no acelera más allá de 70

Tengo el mismo problema, es una fuga en el reforzador de frenos, así que cuando pisas los frenos deja entrar aire extra en el motor y por lo tanto se revoluciona, comprueba si hay un sonido de succión, de vacío, justo detrás del pedal de freno al frenar, no debería estar allí. Si todo esto coincide, reemplace el reforzador de freno.

Hay varias causas diferentes dependiendo del año y del motor. Si me das eso, puedo orientarte hacia una posible solución. Dime el año, el modelo de motor y si es de carburación o de inyección.

El mío es un Honda Accord ex de 1999 y cuando aprieto el freno el motor sube de revoluciones hasta las 1000 rpm y luego baja, también hace un sonido de fuga de aire cuando aprieto el pétalo del freno.. el motor tiene un sonido de fuga de aire que viene de detrás de la cabeza

Tengo un 4X4 de 1988, con motor 3VZE de 6 cilindros y transmisión manual (estándar) sin Cruse Control. La respuesta se encuentra en la página 28 del Manual de Diagramas Eléctricos de Toyota. Pude recortar y pegar (1) cable para curar el problema.

Mi camioneta se revoluciona como si estuviera acelerando al máximo en cada semáforo. Tan pronto como dejé el freno, todo volvería a la normalidad. Estaba pensando en reemplazar mi módulo TCCS de $1000 pero esto curó el problema.

mi coche no acelera cuando piso el acelerador

Hola, muchas averías hacen que aumenten las RPM pero que el coche no acelere. Esto se llama embrague deslizante y ocurre cuando se aplica la potencia cuando se está en marcha. Hay varias causas para un embrague que resbala; las más comunes son un embrague defectuoso, una placa de presión, o una conexión de cambio.

Hay varias luces de advertencia importantes en el tablero de su Escape. La luz de verificación de la entrada de la tapa de combustible está diseñada para encenderse brevemente cuando usted arranca el coche. Debería apagarse poco después. Si permanece encendida, o…

Con el tiempo, el techo solar puede acumular suciedad en la junta, lo que puede impedir que el techo solar funcione correctamente. Es una buena idea realizar un mantenimiento periódico del techo solar para evitar que esto ocurra. Para ello, abra el techo solar y retire…

Hola, gracias por escribirnos. Si el vehículo estuvo en un accidente, es probable que los problemas sean independientes entre sí. Uno de los problemas parece ser un mal funcionamiento eléctrico del módulo de control del tren motriz. Esto podría ser un problema con una entrada…

La presión del aceite puede ser probada y verificada contra las especificaciones de fábrica usando un manómetro externo, conectado a un puerto de acceso roscado en el bloque del motor. Si la presión es normal, y el motor funciona normalmente (compresión adecuada y uniforme de los cilindros,…

el coche arranca pero el motor no acelera

El coche arranca, va marcha atrás y cuando se pone en marcha el coche cojea y no acelera. Se encendió la luz de revisión del motor. El coche rodó lentamente hasta que lo aparqué de nuevo. El coche descansó durante varios minutos y arrancó de nuevo y fue capaz de acelerar para llegar a casa. La luz del motor se mantiene encendida. ¿Podría ser gasolina mala, filtro de combustible obstruido?

Tengo un 2005 con el 2.5 Ultima y he cambiado la mayoría de los sensores y luego cambiar los inyectores de combustible y ahora no revoluciones más allá de 3500 RPM cualquier sugerencia que he cambiado todos los sentidos, excepto para el sensor maf

Y el código que aparece dice que estoy recibiendo alta presión de combustible que no entiendo que puse una nueva bomba de combustible en él y hecho un montón de trabajo para que cualquier sugerencia o ayuda será muy apreciada

Mi esposa tenía este problema con su coche, el vehículo está en “modo de cojera” es porque es la detección de un problema crítico con su vehículo. cuando su vehículo hizo esto se quedó en 3 ª marcha por lo que no acelerar rápidamente y no ir más de 3500 rpm. Acabo de cojera el coche a una tienda de piezas de automóviles y tenía que escanear la luz del motor del cheque y mostró que era el árbol de levas o el sensor de posición del cigüeñal (no puedo recordar cuál era), pero he sustituido que el sensor, desconectado los cables de la batería para restablecer el equipo y que era bueno para ir después, no han tenido un problema desde y que fue hace un año.

el coche no acelera y da tirones

Cuando estoy acelerando y llego a la velocidad requerida mi medidor de RPM cae y se estabiliza o salta y luego se estabiliza de nuevo. Además, si la empujo demasiado para ir más rápido, empieza a actuar como si la transmisión resbalara. He descubierto que si me detengo (en un lugar seguro, por supuesto) y corto el motor y espero unos minutos y vuelvo a arrancar el motor la transmisión está bien de nuevo. Me dijeron que necesitaba nuevas juntas de admisión, lo hice y sigue sucediendo? podría ser un sensor?

Estoy de acuerdo con oldturkey – el primer paso es comprobar la memoria del ordenador para los códigos de problemas. Por su descripción, es posible que tenga un sensor de posición del cigüeñal o un sensor de posición del árbol de levas que está empezando a fallar.

Mi luz de servicio del motor pronto está en y el código que está lanzando es misfire múltiple, pero eso es un problema totalmente diferente. Sé de qué se trata. No estaba lanzando ningún código cuando esto comenzó a suceder, pero me dijeron que necesitaba mis juntas de admisión reemplazado. Pero después de haberlo hecho no se solucionó el problema. Es sólo el tacómetro saltando a menos que venga a una parada entonces el coche en algún momento, no siempre trata de arremeter hacia adelante.

Esta web utiliza cookies propias para su correcto funcionamiento. Al hacer clic en el botón Aceptar, acepta el uso de estas tecnologías y el procesamiento de tus datos para estos propósitos. Más información
Privacidad